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QIAGEN Sample and Assay Technologies 
QIAGEN is the leading provider of innovative sample and assay technologies, 
enabling the isolation and detection of contents of any biological sample. Our 
advanced, high-quality products and services ensure success from sample to 
result. 

QIAGEN sets standards in: 

 Purification of DNA, RNA, and proteins 

 Nucleic acid and protein assays 

 microRNA research and RNAi 

 Automation of sample and assay technologies 

Our mission is to enable you to achieve outstanding success and 
breakthroughs. For more information, visit www.qiagen.com. 
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Kit Contents 

Investigator Decaplex SE Kit (100) (400) 

Catalog no. 381025 381027 

Number of preps 100 400 

 Reaction Mix A 500 μl 2 x 1000 μl 

Primer Mix Decaplex SE 250 μl 4 x 250 μl 

Multi Taq2 DNA Polymerase 100 U 400 U 

Control DNA XY13 10 μl 10 μl 

DNA size standard 550 (BTO) 50 μl 200 μl 

Allelic ladder Decaplex SE 25 μl 4 x 25 μl 

Nuclease-free water 2 x 1.9 ml 5 x 1.9 ml 

Handbook 1 1 
 

Storage 
All components of the Investigator Decaplex SE Kit should be stored at –20°C. 
Avoid repeated thawing and freezing. Primer mix and allelic ladder must be 
stored protected from the light. DNA samples and post-PCR reagents (allelic 
ladder and DNA size standard) should be stored separately from the PCR 
reagents. Under these conditions, the components are stable until the expiration 
date indicated on the kit. 

Product Use Limitations 
The Investigator Decaplex SE Kit is intended for molecular biology applications 
in forensic, human identity, and paternity testing. This product is neither 
intended for the diagnosis, prevention or treatment of a disease, nor has it been 
validated for such use. 

All due care and attention should be exercised in the handling of the products. 
We recommend all users of QIAGEN products to adhere to the NIH guidelines 
that have been developed for recombinant DNA experiments, or to other 
applicable guidelines. 
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Technical Assistance 
At QIAGEN, we pride ourselves on the quality and availability of our technical 
support. Our Technical Service Departments are staffed by experienced 
scientists with extensive practical and theoretical expertise in sample and assay 
technologies and the use of QIAGEN products. If you have any questions or 
experience any difficulties regarding the Investigator Decaplex SE Kit or 
QIAGEN products in general, please do not hesitate to contact us. 

QIAGEN customers are a major source of information regarding advanced or 
specialized uses of our products. This information is helpful to other scientists as 
well as to the researchers at QIAGEN. We therefore encourage you to contact 
us if you have any suggestions about product performance or new applications 
and techniques. 

For technical assistance and more information, please see our Technical 
Support Center at www.qiagen.com/Support or call one of the QIAGEN 
Technical Service Departments or local distributors (see back cover or visit 
www.qiagen.com). 

Quality Control 
In accordance with QIAGEN’s ISO-certified Quality Management System, each 
lot of Investigator Decaplex SE Kits is tested against predetermined 
specifications to ensure consistent product quality. 



6 Investigator Decaplex SE Handbook   04/2010 

Safety Information 
When working with chemicals, always wear a suitable lab coat, disposable 
gloves, and protective goggles. For more information, please consult the 
appropriate material safety data sheets (MSDSs). These are available online in 
convenient and compact PDF format at www.qiagen.com/Support/MSDS.aspx 
where you can find, view, and print the MSDS for each QIAGEN kit and kit 
component. 

 

CAUTION: Always wear safety glasses, gloves, and a lab coat. The 
responsible body (e.g., laboratory manager) must take the 
necessary precautions to ensure that the surrounding workplace is 
safe and that the instrument operators are not exposed to hazardous 
levels of toxic substances (chemical or biological) as defined in the 
applicable Material Safety Data Sheets (MSDSs) or OSHA*, ACGIH†, 
or COSHH‡ documents. Venting for fumes and disposal of wastes 
must be in accordance with all national, state, and local health and 
safety regulations and laws. 

* OSHA: Occupational Safety and Health Administration (United States of America). 
† ACGIH: American Conference of Government Industrial Hygienists (United States of America). 
‡ COSHH: Control of Substances Hazardous to Health (United Kingdom). 
 

24-hour emergency information 

Emergency medical information in English, French, and German can be 
obtained 24 hours a day from: 

Poison Information Center Mainz, Germany 

Tel: +49-6131-19240 

 
 



 

Investigator Decaplex SE Handbook   04/2010 7 

Introduction 
The Investigator Decaplex SE Kit serves as a multiplex application for special 
questions in forensic case work. The ten STR markers known as “second 
generation multiplex plus” loci plus SE33 and Amelogenin are amplified 
simultaneously in a single PCR. The primers are fluorescence-labeled with 6-
FAM (Amelogenin, TH01, D3S1358, vWA, D21S11), BTG (D16S539, 
D19S433, D8S1179, D2S1338), BTY (D18S51, FGA), or BTR (SE33). 
 
The Investigator Decaplex SE Kit was developed specifically for fast and reliable 
generation of DNA profiles from blood, buccal swabs and forensic stains. 
Furthermore, the kit is equipped with a primer-set which covers all known 
mutations in the primer binding site of the SE33 locus, according to Hering et 
al. (2002), Heinrich et al. (2004).  
 
The detection limit of the Investigator Decaplex SE Kit is 100 pg genomic DNA. 
The optimal range under standard conditions is 0.2-0.5 ng DNA. However, 
internal validations demonstrated reliable results with <0.1 ng DNA. 
 
The Investigator Decaplex SE Kit was validated and evaluated using the 
GeneAmp® 9700 thermal cycler (in standard mode), ABI PRISM® 310 Genetic 
Analyzer, and ABI PRISM 3100/3130 Genetic Analyzer. 
 
Tables 1 and 2 show the STR loci with their chromosomal mapping, repeat 
motifs, and alleles that are concordant with the International Society for 
Forensic Genetics (ISFG) guidelines for the use of microsatellite markers (Bär et 
al., 1997). Allele ranges include all known alleles of the National Institute of 
Standards and Technology (NIST as of 12/2008) and of the current literature. 
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Table 1. Locus-specific information of the Investigator Decaplex SE Kit. 
 
Locus GenBank® 

accession 
number 

Repeat motif 
of the reference 
allele 

Reference 
allele 

Allele 
range 

Amelogenin X M55418    
Amelogenin Y M55419    
D2S1338 G08202 [TGCC]6[TTCC]11 17 10-31 
D3S1358 11449919 TCTA [TCTG]2 

[TCTA]15 
18   8-26 

D8S1179 G08710 [TCTA]12 12   6-21.2 
D16S539 G07925 [GATA]11 11   4-19 
D18S51 L18333 [AGAA]13 13 5.3-42 
D19S433 G08036 AAGG [AAAG] 

AAGG TAGG 
[AAGG]11 

15 5.2-20 

D21S11 AP000433 [TCTA]4 [TCTG]6 
[TCTA]3 TA 
[TCTA]3 TCA 
[TCTA]2 TCCATA 
[TCTA]11 

29 12, 20-46 

FGA (FIBRA) M64982 [TTTC]3 TTTTTTCT 
[CTTT]13 CTCC 
[TTCC]2 

21 12.2-51.2 

SE33 
(ACTBP2) 

NG000840 [AAAG]9 AA 
[AAAG]16 

25.2   3-50 

TH01 (TC11) D00269 [TCAT]9   9   3-14 
vWA M25858 TCTA [TCTG]4 

[TCTA]13  
18 10-26 
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Table 2. Chromosomal mapping of the Investigator Decaplex SE Kit. 
 
Locus Chromosomal mapping 
Amelogenin X Xp22.1-22.3 
Amelogenin Y Yp11.2 
D2S1338 2q35 
D3S1358 3p25.3 
D8S1179 8q23.1-23.2 
D16S539 16q24.1 
D18S51 18q21.3 
D19S433 19q12 
D21S11 21q21.1 
FGA (FIBRA) 4q28.2 
SE33 6q14.2 
TH01 (TC11) 11p15.5 
vWA 12p13.31 
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Equipment and Reagents to Be Supplied by User 
When working with chemicals, always wear a suitable lab coat, disposable 
gloves, and protective goggles. For more information, consult the appropriate 
material safety data sheets (MSDSs), available from the product supplier. 

 Hi-Di™ Formamide, 25 ml (Applied Biosystems, cat no. 4311320) 

 Matrix Standard BT5 for either single-capillary or multi-capillary 
instruments (see ordering information) 

 Pipets and pipet tips 

 One of the following DNA analyzers: 
ABI PRISM 310 Genetic Analyzer 
ABI PRISM 3100-Avant/3100 Genetic Analyzer 
ABI PRISM 3130/3130x1 Genetic Analyzer 
ABI PRISM 3730 DNA Analyzer 

 PCR thermocycler 
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Protocol: PCR amplification 

Master mix preparation 
The table below shows the volumes of all PCR reagents per 25 μl reaction 
volume, including a sample volume of 1.0 μl (template DNA). The number of 
reactions to be set up shall be determined taking into account positive and 
negative control reactions. Add one or two reactions to this number to 
compensate the pipetting error. 
 
Component Volume 
Nuclease-free water 16.1 μl 
Reaction mix A* 5.0 μl 
Primer mix 2.5 μl 
Multi Taq2 DNA Polymerase 0.4 μl 
Volume of master mix 24.0 μl 
* contains Mg2+, dNTPs, BSA 
 
All components should be mixed (vortex) and centrifuged for about 10 s before 
preparing the master mix. The DNA volume applied to the assay depends on its 
concentration. A volume of up to 5 μl may be necessary for DNA trace 
templates. Larger volumes can be used successfully, however we do not 
recommend DNA volumes greater than 5 μl because potential PCR inhibitors in 
the sample may interfere with the process. Fill up the final reaction volume to 
25 μl with nuclease-free water. 
 
Generally, DNA templates shall be stored in nuclease-free water or in diluted TE 
buffer (10 mM Tris HCl, pH 8.0 and 1 mM EDTA), e.g. 0.1x TE buffer. 
 
The primer mixes are adjusted for balanced peak heights at 30 PCR cycles and 
0.35 ng Control DNA XY13 in a reaction volume of 25 μl. If more DNA 
template is introduced, higher peaks can be expected for small PCR fragments 
and relatively low peaks for large fragments. Reduce the amount of DNA 
template to correct this imbalance. 
 
 
Positive control 
For the positive amplification control, dilute the Control DNA XY13 to 0.35 ng 
in the appropriate volume. Instead of the template DNA pipette the diluted 
Control DNA into a reaction tube containing the PCR master mix. 
 
Negative control 
For the negative amplification control, pipette nuclease-free water instead of 
template DNA into a reaction tube containing the PCR master mix. 
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Template DNA 
Sometimes, the measured value of the DNA concentration varies depending on 
the quantification method used, so that it may be necessary to adjust the 
optimal DNA amount. 

PCR amplification parameter 
Perform a “hot start” PCR in order to activate the Multi Taq2 DNA Polymerase 
and to prevent the formation of non-specific amplification products. 
 
The number of cycles depends on the amount of DNA. 30 cycles are 
recommended for all samples. For critical stains (< 100 pg DNA), it is 
recommended to increase the number of PCR cycles to 32 cycles, i.e. from 25 
to 27 in the second PCR step. 
 

Standard method: Recommended for all DNA samples  
Temperature Time 
94°C 4 min (hot start to activate the Multi Taq2 DNA Polymerase) 
96°C 30 s 
62°C 120 s 
72°C 75 s 

5 cycles 

94°C 30 s 
60°C 120 s 
72°C 75 s 

25 cycles 

68°C 60 min  
10°C ∞ hold 
 
Optional: Recommended for stains with small amounts of DNA 
Temperature Time 
94°C 4 min (hot start to activate the Multi Taq2 DNA Polymerase) 
96°C 30 s 
62°C 120 s 
72°C 75 s 

5 cycles 

94°C 30 s 
60°C 120 s 
72°C 75 s 

27 cycles 

68°C 60 min  
10°C ∞ hold 
 
Too small amounts of DNA may result in allelic dropouts and imbalances of the 
peaks. Furthermore, unspecific amplification products could appear. With 
increasing numbers of cycles, there is the risk of cross contamination caused by 
minimal amounts of impurities. 
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Protocol: Electrophoresis using the ABI PRISM 310 
Genetic Analyzer 
For general instructions on instrument setup, matrix generation and application 
of the GeneScan® or GeneMapper™ ID software, refer to the ABI PRISM 310 
Genetic Analyzer User’s Manual. Electrophoresis using the GeneScan software 
is described below.  
 
The virtual filter set G5 shall be used for combined application of the five 
fluorescent labels 6-FAM, BTG, BTY, BTR, and BTO (the matrix standard will be 
called BT5 hereinafter).  
 
Material  
Capillary 47 cm / 50 μm (green) 
Polymer POP-4 for 310 Genetic Analyzer  
Buffer 10x Genetic Analyzer Buffer with EDTA 
 
 

Matrix generation 
Prior to conducting DNA fragment size analysis with the filter set G5, a matrix 
with the five fluorescent labels 6-FAM, BTG, BTY, BTR, and BTO must be 
generated.  
 
Color Matrix standard 
Blue (B) 6-FAM 
Green (G) BTG 
Yellow (Y) BTY 
Red (R) BTR 
Orange (O) BTO 
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Five electrophoresis runs shall be conducted, one for each fluorescent label,  
6-FAM, BTG, BTY, BTR, and BTO, under the same conditions as for the samples 
and allelic ladders of the Investigator Decaplex SE Kit to generate suitable 
matrix files. 
 
Matrix sample Component Volume 

Hi-Di™ Formamide 12.0 μl Matrix sample 1 
Matrix standard 6-FAM 1.0 μl 

   
Hi-Di™ Formamide 12.0 μl Matrix sample 2 
Matrix standard BTG 1.0 μl 

   
Hi-Di™ Formamide 12.0 μl Matrix sample 3 
Matrix standard BTY 1.0 μl 

   
Hi-Di™ Formamide 12.0 μl Matrix sample 4 Matrix standard BTR 1.0 μl 

   
Hi-Di™ Formamide 12.0 μl Matrix sample 5 Matrix standard BTO 1.0 μl 

- Denaturation for 3 min at 95°C 
- Cool down to 4°C 
- For analysis: load the samples on the tray 
 
- Create a Sample Sheet and enter sample designation 
 
Injection list for matrix generation 
Parameter Set up 
Module File GS STR POP-4 (1 ml) G5 
Matrix File NONE 
Size Standard* NONE 
Injection [s] 5 
Injection [kV] 15.0 
Run [kV] 15.0 
Run [°C] 60 
Run Time [min] 24 
* prepare matrix standards always without DNA Size Standard (BTO)  
 
 
Analysis of the matrix samples 
- Run the GeneScan software 
- File → New → Project (open folder of current run) → Add Sample Files 
- Select a matrix sample in the Sample File column  
- Sample → Raw Data 
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- Check the matrix samples regarding a flat baseline. As shown in the figure 
below, there should be at least five peaks with peak heights about 1000-4000 
(Y-axis) for each matrix sample (optimal range: 2000-4000) 

 
 

 
Figure 1. Electropherogram with raw data of the matrix standard 6-FAM 

 
- Select analysis range with flat baseline and re-inject the matrix sample if 
necessary 
- Note down start and end value (data points) of the analysis range, e.g. start 
value 3200, end value 5500 
- Calculate the difference, e.g. 5500-3200 = 2300 data points 
 
Generation of a new matrix 
- File → New → Matrix 

 
Figure 2. Matrix sample selection 

 
- Import matrix samples for all dyes (B, G, Y, R, O) 
- Enter a Start At value, e.g. 3200 
- Enter the calculated difference under Points, e.g. 2300 
- Click on OK to calculate the new matrix 

▼ 3200 Data Points (X) 
 

 5500▼ 
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Figure 3. New matrix BT5 

 
- Save the matrix in the matrix folder: File → Save as, e.g. Matrix BT5 
 
 
Matrix check 
Check the new matrix with current samples. 
- File → New → Project (open folder of the respective run) → Add Sample Files 
- Select sample(s) in the Sample File column  
- Sample → Install New Matrix (open matrix folder and select new matrix) 
- Re-analyze your samples 
 
There should be no pull-up peaks between the dye panels (B, G, Y, R, O) with 
the new matrix. 

Sample preparation 
 

Component Volume 
Hi-Di™ Formamide 12.0 μl 
DNA Size Standard 550 (BTO) 0.5 μl 
prepare 12 μl of the mix (formamide + DNA size standard) 
for all samples 
add 1 μl PCR product (diluted if necessary) or allelic ladder 
- Denaturation for 3 min at 95°C  
- Cool down to 4°C  
- For analysis: load the samples on the tray  
 
 
Signal intensities 
Options to increase the signal intensity: 
- Reduce the volume of the DNA Size Standard 550 (BTO) to peak heights of 

about 500 relative fluorescent units (RFU)  
- Purify the PCR products before starting the analysis  
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Setting up the GeneScan software 
- Create a Sample Sheet and enter sample designation 
 
Injection list 
Component Set up 
Module File GS STR POP-4 (1 ml) G5 
Matrix File e.g. Matrix BT5 
Size Standard e.g. SST-BTO_60-475bp 
Injection [s]* 5 
Injection [kV] 15.0 
Run [kV] 15.0 
Run [°C] 60 
Run Time [min]† 26 
* Deviating from standard settings, the injection time may range between 1 and 10 s 

depending on the type of sample. If samples with very high signal intensities are recorded, a 
shorter injection time may be selected. For samples with low DNA content an injection time 
up to 10 s may be necessary.  

 
† Depending on the analysis conditions, the run time for Investigator Decaplex SE was 

modified in order to be able to analyze fragments with lengths of up to 475bp. 
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Analysis parameter 
The recommended analysis parameters are: 
 
Analysis Range Start: 2000 

Stop: 10000 
Data Processing Baseline: Checked 

Multicomponent: Checked 
Smooth Options: Light 

Peak Detection Peak Amplitude Thresholds 
B:*    Y:* 
G:*    R:* 
O:* 
Min. Peak Half Width: 2 pts 
Polynominal Degree: 3 
Peak Window Size: 11 pts† 

Size Call Range Min: 60 
Max: 550 

Size Calling Method Local Southern Method 
Split Peak Correction None 
 
* The peak amplitude threshold (cutoff value) corresponds to the minimum peak height that 

will be detected by the GeneScan or GeneMapper ID software. Thresholds are usually 50-
200 RFU and should be determined individually by the laboratory. Recommendation: The 
minimal peak height should be three times as high as the background noise of the baseline. 

 
† Point alleles (i.e. alleles with at least 1 bp difference to the next integer allele) may 

occasionally not be distinguished. For improved peak detection, minimize the Peak Window 
Size further. 
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Protocol: Electrophoresis using the ABI PRISM 3100-
Avant/3100 Genetic Analyzer 
For detailed instructions on instrument setup, spectral calibration, application of 
the ABI PRISM 3100 Data Collection software version 1.01 or 1.1 and the 
GeneScan software, refer to the ABI PRISM 3100-Avant/3100 Genetic Analyzer 
User’s Manual.  
 
The system with 4 capillaries is named ABI 3100-Avant, and the system with 16 
capillaries is named ABI 3100.  
 
The virtual filter set G5 shall be used for combined application of the five 
fluorescent labels 6-FAM, BTG, BTY, BTR, and BTO (the matrix standard will be 
called BT5 hereinafter).  
 
Material  
Capillary 36 cm Capillary Array for 3100-Avant/3100  
Polymer POP-4 Polymer for 3100  
Buffer 10x Genetic Analyzer Buffer with EDTA 
 

Spectral calibration / matrix generation 
Proper spectral calibration is critical to evaluate multicolour systems with the ABI 
PRISM 3100-Avant/3100 Genetic Analyzer and shall be done prior to 
conducting fragment length analysis. The calibration procedure creates a matrix 
which is used to correct the overlapping of fluorescence emission spectra of the 
dyes.  
 
Spectral calibration comprises the following steps: 
- Preparation of the spectral calibration standards 
- Loading the standards to the 96-well reaction plate (one sample per capillary) 
- Entering the plate composition 
- Performing a spectral calibration run and checking the matrix 
 
Setting up the spectral calibration standards 
Example for 4 capillaries/ABI 3100-Avant 
Component Volume 
Hi-Di™ Formamide 60.0 μl 
Matrix standard BT5 5.0 μl 
- Load 12 μl of the mix to a 96-well reaction plate, e.g. 
position A1-D1 
- Denaturation for 3 min at 95°C 
- Cool down to 4°C 
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Example for 16 capillaries/ABI 3100 
Component Volume 
Hi-Di™ Formamide 204.0 μl 
Matrix standard BT5 17.0 μl 
- Load 12 μl of the mix to a 96-well reaction plate, e.g. 
position A1-H1 and A2-H2 
- Denaturation for 3 min at 95°C 
- Cool down to 4°C 

 

Performing a spectral calibration run 
First of all, the parameter file for DyeSetG5 must be modified once to achieve 
successful calibration with the Data Collection software version 1.0.1 or 1.1. 
 
Spectral parameter 
To change settings in the parameter file go to the following path:  
D:\AppliedBio\Support Files\Data Collection Support 
Files\CalibrationData\Spectral Calibration\ParamFiles 
- Select MtxStd{Genescan_SetG5} to open the PAR-file 
- Change Condition Bounds Range to [1.0; 20.0]. If calibration was not 
successful, also change Sensitivity to 0.1 and Quality to 0.8 in a second step 

- Select File → Save As to save the parameter file under a new name, e.g. 
MtxStd{Genescan_SetG5_BT5}.par 

 
Always use this parameter file for spectral calibration runs using QIAGEN matrix 
standards BT5. 
 

Plate Editor for spectral calibration (I) 
- Place the 96-well plate on the autosampler tray 
- Run the ABI PRISM 3100 Data Collection software 
- In Plate View click New to open the Plate Editor dialog box 
- Enter a name of the plate 
- Select Spectral Calibration 
- Select 96-Well as plate type and click on Finish 
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Plate Editor for spectral calibration (II) 
Parameter Set up 
Sample Name Enter name for the matrix samples 
Dye Set  G5 
Spectral Run Module Default (e.g. Spect36_POP4) 
Spectral Parameters MtxStd{GeneScan_SetG5_BT5}.par 

(parameters created before) 
 
- Click into the column header to select the entire column, select Edit → Fill 
Down to apply the information of the selected samples and confirm with OK 

- Link your reaction plate on the autosampler tray with the created plate ID and 
start run 

- On completion of the run check in the Spectral Calibration Result dialog box if 
all capillaries have successfully passed calibration (label A). If individual 
capillaries are labeled X, refer to ABI PRISM Genetic Analyzer User’s Manual. 

- Click on OK to confirm completion of the run 
 
 

Matrix check 
- Select Tools → Display Spectral Calibration → Dye Set → G5 to review the 
spectral calibration profile for each capillary 

- The quality value (Q value) must be greater than 0.95 and the condition 
number     (C value) must be between 1 and 20. Both values must be within 
the previously determined range  

- Check the matrix samples for a flat baseline. There should be five peaks with 
peak heights of about 1000-5000 (Y-axis) in each matrix sample (optimal 
range: 2000-4000) 

- Check the new matrix with your current samples. There should be no pull-up 
peaks between the dye panels (B, G, Y, R, O) with the new matrix 

- If calibration was not successful, try to change the Sensitivity and Quality 
values in the parameter file as described above 

- If all capillaries have passed the calibration, the last calibration file for Dye Set 
G5 must be activated manually under Tools → Set Active Spectral Calibration. 
Rename the calibration file under Set Matrix Name (e.g. BT5_Date of 
calibration) 
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Sample preparation 
Component Volume 
Hi-Di™ Formamide 12.0 μl 
DNA Size Standard 550 
(BTO) 

0.5 μl 

Prepare 12 μl of the mix (formamide + DNA size standard) 
for all samples  
Add 1 μl PCR product (diluted if necessary) or allelic ladder 
- Denaturation for 3 min at 95°C 
- Cool down to 4°C 
- For analysis: load the samples on the tray 
 
Since injections take place simultaneously on all capillaries, 4 or 16 samples 
must be pipetted on the plate of multi-capillary analyzers. If fewer samples are 
analyzed, the empty positions must be filled with 12 μl Hi-Di™ Formamide. 
 
To ensure a reliable allelic assignment on multi-capillary analyzers, several 
ladders should be run. 
 
Room temperature may influence the performance of PCR products on multi-
capillary instruments, so that shoulder peaks or split peaks occur especially at 
low temperatures. Pay attention to keeping ambient conditions as 
recommended by the instrument manufacturer. 
 
 
Signal intensities 
Options to increase the signal intensity: 
- Reduce the volume of the DNA Size Standard 550 (BTO) to peak heights of 
about 500 relative fluorescent units (RFU)  

- Purify the PCR products before starting the analysis 
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Settings up the GeneScan software 
Edit the default run module in Dye Set G5 once for the first run.  
- Select Module Editor to open the dialog box 
- Select the appropriate Run Module as template from the GeneScan table 
- Modify the Injection Voltage to 3 kV and the Injection Time to 10 s 
 
Run Module 3kV_10s_500bp 
Parameter Set up 
Run Temperature [°C] Default 
Cap Fill Volume Default 
Maximum Current [A] Default 
Current Tolerance [A] Default 
Run Current [A] Default 
Voltage Tolerance [kV] Default 
Pre Run Voltage [kV] Default 
Pre Run Time [s] Default 
Injection Voltage [kV] 3.0 
Injection Time [s]* 10 
Run Voltage [kV] Default 
Number of Steps Default 
Voltage Step Interval Default 
Data Delay Time [s] Default 
Run Time [min]† 24 
* Deviating from the standard settings, the injection time may range between 1 and 20 s 

depending on the type of sample. If samples with very high signal intensities are recorded, a 
shorter injection time may be selected. For samples with low DNA content an injection time 
of up to 20 s may be necessary.  

 
† Depending on the analysis conditions the run time for the Investigator Decaplex SE Kit was 

modified in order to be able to analyze fragments with lengths of up to 475 bp. 

 

- Click on Save As, enter the name of the new module (e.g. 3kV_10s_500bp) and 
confirm with OK 

- Click on Close to exit the Run Module Editor 
 
 
Starting the run 
- Place the prepared 96-well plate on the autosampler tray 
- Run the ABI PRISM 3100 Data Collection software 
- In Plate View click on New to open the Plate Editor dialog box 
- Enter a name of the plate 
- Select GeneScan 
- Select 96-Well as plate type and click on Finish 
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Plate Editor 
Parameter Set up 
Sample Name Enter name for the matrix 

samples 
Dyes  O 
Colour Info Ladder or sample 
Project Name e.g. 3100_Project1 
Dye Set  G5 
Run Module* 3kV_10s_500bp 
Analysis Module 1 DefaultAnalysis.gsp 
* parameter see above 
 
- Complete the table in the Plate Editor and click on OK 
- Click into the column header to select the entire column and select Edit → Fill 
Down to apply the information of the selected samples 

- Link your reaction plate on the autosampler tray with the created plate ID and 
start the run 

- On completion of the run, view data as Color Data in Array View of the 3100 
Data Collection software or as Analyzed Sample Files under 
D:/AppliedBio/3100/DataExtractor/ExtractRuns 
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Analysis parameter 
The recommended analysis parameters are: 
 
Analysis Range Start: 2000 

Stop: 10000 
Data Processing Baseline: Checked 

Multicomponent: Checked 
Smooth Options: Light 

Peak Detection Peak Amplitude Thresholds 
B:*    Y:* 
G:*    R:* 
O:* 
Min. Peak Half Width: 2 pts 
Polynominal Degree: 3 
Peak Window Size: 11 pts† 

Size Call Range Min: 60 
Max: 550 

Size Calling Method Local Southern Method 
Split Peak Correction None 
 
* The peak amplitude threshold (cutoff value) corresponds to the minimum peak height that 

will be detected by the GeneScan or GeneMapper ID software. Thresholds are usually 50-
200 RFU and should be determined individually by the laboratory. Recommendation: The 
minimal peak height should be three times as high as the background noise of the baseline. 

 
† Point alleles (i.e. alleles with at least 1 bp difference to the next integer allele) may 

occasionally not be distinguished. For improved peak detection, minimize the Peak Window 
Size further. 
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Protocol: Electrophoresis using the ABI PRISM 
3130/3130xl Genetic Analyzer 
For detailed instructions on instrument setup, spectral calibration, or application 
of the ABI PRISM Data Collection software version 3.0 and the GeneMapper ID 
software, refer to the ABI PRISM 3130/3130xl Genetic Analyzers Getting Started 
Guide.  
 
The system with 4 capillaries is named ABI 3130, and the system with 16 
capillaries is named ABI 3130xl. 
 
The virtual filter set Any5Dye shall be used for the combined application of the 
five fluorescent labels 6-FAM, BTG, BTY, BTR, and BTO (the matrix standard will 
be called BT5 hereinafter).  
 
Material  
Capillary 36 cm Capillary Array for 3130/3130xl 
Polymer POP-4 Polymer for 3130 
Buffer 10x Genetic Analyzer Buffer with EDTA 
 

Spectral calibration / matrix generation 
Prior to conducting DNA fragment size analysis, it is necessary to perform a 
spectral calibration with the five fluorescent labels 6-FAM, BTG, BTY, BTR, and 
BTO for each analyzer. The calibration procedure creates a matrix which is 
used to correct the overlapping of fluorescence emission spectra of the dyes.  
 
Spectral calibration comprises the following steps: 
- Preparation the spectral calibration standards 
- Loading the standards to the 96-well reaction plate (one sample per capillary) 
- Creating the instrument protocol for spectral calibration (Protocol Manager) 
- Defining the plate composition in the plate editor (Plate Manager) 
- Performing a spectral calibration run and checking the matrix 
 
Setting up the spectral calibration standards 
Example for 4 capillaries/ABI 3130 
Component Volume 
Hi-Di™ Formamide 60.0 μl 
Matrix standard BT5 5.0 μl 
- Load 12 μl of the mix to a 96-well reaction plate, e.g. 
position A1-D1 
- Denaturation for 3 min at 95°C 
- Cool down to 4°C 
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Example for 16 capillaries/ABI 3130xl 
Component Volume 
Hi-Di™ Formamide 204.0 μl 
Matrix standard DS-30 17.0 μl 
- Load 12 μl of the mix to a 96-well reaction plate, e.g. 
position A1-H1 and A2-H2 
- Denaturation for 3 min at 95°C 
- Cool down to 4°C 
 
 
Performing spectral calibration run 
- Place the 96-well plate on the autosampler tray 
- In the Protocol Manager of the Data Collection software click New the window 
Instrument Protocol to open the Protocol Editor dialog box 

 
 
Instrument Protocol for spectral calibration 
Protocol Editor Set up 
Name User (e.g. Spectral36_POP4_BT5) 
Type SPECTRAL 
Dye Set Any5Dye 
Polymer* User (e.g. POP4) 
Array Length* User (e.g. 36cm) 
Chemistry Matrix Standard 
Run Module* Default (e.g. Spect36_POP4_1) 
* Depends on the type of polymer and length of capillary used 
 
- Select OK to complete the Protocol Editor dialog box 
- In the Plate Manager of the Data Collection software click New to open the 
New Plate Dialog box 

 
Plate Editor for spectral calibration (I) 
New Plate Dialog Set up 
Name e.g. Spectral_BT5_date 
Application Spectral Calibration 
Plate Type 96-Well 
Owner Name / 
Operator Name 

… 

 
- Click on OK. A new table in the Plate Editor opens automatically 
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Plate Editor for spectral calibration (II) 
Parameter Set up 
Sample Name Type name for the matrix samples 
Priority  e.g. 100  
Instrument Protocol 1 Spectral36_POP4_BT5 (setting described before) 
 
- Click into the column header to select the entire column, select Edit → Fill 
Down to apply the information to all selected samples, and click on OK 

- In the Run Scheduler click on Find All, select Link to link the reaction plate on 
the autosampler up with the newly created plate record (position A or B) and 
start the run 

 

 
Figure 4. Electropherogram of spectral calibration with matrix standard BT5 on an ABI 
3130 

 
 
Matrix check 
- The quality value (Q value) of each capillary must be greater than 0.95 and 

the condition number range (C value) must be between 1 and 20. 
- Check the matrix samples for a flat baseline. As shown in the figure above, 
there should be four peaks with peak heights of about 1000-5000 (Y-axis) in 
each matrix sample (optimal range: 2000-4000) 

   O,             R,           Y,        G,          B 



 

Investigator Decaplex SE Handbook   04/2010 29 

- Check the new matrix with your current samples. There should be no pull-up 
peaks between the dye panels (B, G, Y, R, O) with the new matrix 

- If calibration was not successful, use the optimised values and repeat the 
calibration run 

- If all capillaries have passed the test, the last calibration file for the Dye Set 
Any5Dye is activated automatically in the Spectral Viewer. Rename the 
calibration file (e.g. BT5_Date of calibration) using the respective button 

 

Sample preparation 
Component Volume 
Hi-Di™ Formamide 12.0 μl 
DNA Size Standard 550 (BTO)   0.5 μl 
prepare 12 μl of the mix (formamide + DNA size standard) 
for all samples 
add 1 μl PCR product (diluted if necessary) or allelic ladder 
- Denaturation for 3 min at 95°C  
- Cool down to 4°C  
- For analysis: load the samples on the tray  
 
Since injections take place simultaneously on all capillaries, 4 or 16 samples 
must be pipetted on the plate of multi-capillary analyzers. If fewer samples are 
analyzed, the empty positions must be filled with 12 μl Hi-Di™ Formamide. 
 
To ensure a reliable allelic assignment on multi-capillary analyzers, several 
ladders should be run. 
 
Room temperature may influence the performance of PCR products on multi-
capillary instruments, so that shoulder peaks or split peaks occur especially at 
low temperatures. Pay attention to keeping ambient conditions as 
recommended by the instrument manufacturer. 
 
 
Signal intensities 
Options to increase the signal intensity: 
- Reduce the volume of the DNA Size Standard 550 (BTO) to peak heights of 
about 500 relative fluorescent units (RFU)  

- Purify the PCR products before starting the analysis  
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Setting up the GeneMapper ID software 
Edit the Run Module as follows for the first run: 
- In the Module Manager of the Data Collection software click on New to open 
the Run Module Editor dialog box 

 
Run Module 3kV_10s_500bp 
Run Modul Editor Set up 
Oven Temperature [°C] Default 
Poly Fill Volume Default 
Current Stability [μA] Default 
PreRun Voltage [kV] Default 
PreRun Time [s] Default 
Injection Voltage [kV] 3.0 
Injection Time [s]* 10 
Voltage Number of Steps Default 
Voltage Step Interval Default 
Data Delay Time [s] Default 
Run Voltage [kV] Default 
Run Time [s]† 1440 
* Deviating from the standard settings, the injection time may range between 1 and 20 s 

depending on the type of sample. If samples with very high signal intensities are recorded, a 
shorter injection time may be selected. For samples with low DNA content an injection time 
of up to 20 s may be necessary.  

 
† Depending on the analysis conditions the run time for Investigator Decaplex SE was modified 

in order to be able to analyze fragments with lengths of up to 475 bp. 
 

- Click on Save As, enter the name of the new module (e.g. 3kV_10s_500bp) and 
confirm with OK 

- Click on Close to exit the Run Module Editor 

Starting the run 

- Place the prepared 96-well plate on the autosampler tray 
- In the Protocol Manager of the Data Collection software, click on New in the 
Instrument Protocol window to open the Protocol Editor dialog box 

 
Instrument Protocol 
Protocol Editor Set up 
Name Run36_POP4_BT5_24min 
Type REGULAR 
Run Module* 3kV_10s_500bp 
Dye Set Any5Dye 
* parameter see above 
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- Click on OK to exit the Protocol Editor 
 
Prior to each run, it is necessary to create a plate definition as follows: 
- In the Plate Manager of the Data Collection software click on New to open the 
New Plate Dialog box 

 
GeneMapper Plate Editor (I) 
New Plate Dialog Set up 
Name e.g. Plate_BT5_Date 
Application select GeneMapper Application 
Plate Type 96-Well 
Owner Name / 
Operator Name 

… 

 
- Click OK. A new table in the Plate Editor opens automatically 
 
GeneMapper Plate Editor (II) 
Parameter Set up 
Sample Name Type name for the samples 
Priority  e.g. 100 (Default) 
Sample Type Sample or Allelic Ladder 
Size Standard e.g. SST-BTO_60-475bp 
Panel e.g. Decaplex_SE_Panels_v0  
Analysis Method e.g. Analysis_HID_3130 
Snp Set - 
User-defined 1-3 - 
Results Group 1 (select results group) 
Instrument Protocol 1 Run36_POP4_BT5_24min (setting described before) 
 
- Click into the column header to select the entire column, select Edit → Fill 
Down to apply the information to all selected samples and click on OK 

- In the Run Scheduler, click on Find All, select Link to link the reaction plate on 
the autosampler up with the newly created plate record (position A or B) and 
start the run  

- During the run, view Error Status in the Event Log or examine the quality of the 
raw data for each capillary in the Capillaries Viewer or the Cap/Array Viewer 

- View data as overview in Run History or Cap/Array Viewer of the Data 
Collection software. Run data are saved in the Run Folder of the previously 
chosen Result Group 
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Analysis parameter / analysis method 
The recommended settings in the worksheet Peak Detector are: 
 
Peak Detection Algorithm Advanced 
Ranges Analysis: Partial Range 

Start Pt: 2000; Stop Pt: 10000 
Sizing: All Sizes 

Smoothing and Baselining Smoothing: Light  
Baseline Window: 51 pts 

Size Calling Method Local Southern Method 
Peak Detection Peak Amplitude Thresholds 

B:*    Y:* 
G:*    R:* 
O:* 
Min. Peak Half Width: 2 pts 
Polynominal Degree: 3 
Peak Window Size: 11 pts† 
Slope Thresholds: 0.0 

 
* The peak amplitude threshold (cutoff value) corresponds to the minimum peak height that 

will be detected by the GeneMapper ID software. The thresholds are usually 50-200 RFU 
and should be determined individually by the laboratory. Recommendation: The minimal 
peak height should be three times as high as the background noise of the baseline. 

 
† Point alleles (i.e. alleles with at least 1 bp difference to the next integer allele) may 

occasionally not be distinguished. For improved peak detection, minimize the Peak Window 
Size further. 
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Protocol: Analysis 
For general instructions on automatic sample analysing, refer to the GeneScan 
or GeneMapper ID Software User’s Manual.   
 
Finding the exact lengths of the amplified products depends on the device type, 
the conditions of electrophoresis, as well as the DNA size standard used. Due to 
the complexity of some loci, determining the size should be based on evenly 
distributed references. The DNA Size Standard 550 (BTO) shall thus be used 
with the following lengths of fragments: 60, 80, 90, 100, 120, 140, 160, 180, 
200, 220, 240, 250, 260, 280, 300, 320, 340, 360, 380, 400, 425, 450, 
475, 500, 525, and 550 bp. 
 

 
Figure 5. Electropherogram of the DNA Size Standard 550 (BTO), fragments with 
lengths in bp 

 
 
Note: The basic template file for the DNA Size Standard 550 (BTO) has to be 
adjusted to 475 bp within the GeneMapper ID software. The new template 
could be saved as e.g. SST550_60-475bp and used for further analyzes.  
 

Investigator Template Files 
Allele allocation should be carried out with a suitable analysis software, e.g. 
GeneMapper ID or Genotyper® software in combination with the Investigator 
Decaplex SE Template Files from QIAGEN. Template files are available from 
our homepage or as CD-ROM on request.  
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Recommended Investigator Template Files for GeneMapper ID software are: 
 
Panels Decaplex_SE_Panels_v0 or higher versions 
BinSets Decaplex_SE_Bins_v0 or higher versions 
Size Standard SST-BTO_60-500bp (adjust up to 475bp, adjustment 

described before) 
Analysis Method Analysis_HID_310  
 Analysis_HID_3130  
 Analysis_HID_310_50rfu  
 Analysis_HID_3130_50rfu  

Plot Settings Plots_5dyes  
Table Settings Table for 2 alleles   
 Table for 10 alleles  
 
Panels and BinSets always have to be used whereas the other template files are 
optional.  
 
Additional Investigator Template Files for GeneMapper ID-X Software: 
Stutter* QIAGEN_Stutter_v3 or higher version 

* When loading the above mentioned panels, the stutter settings will not be accepted. Thus, 
the stutter data has to be imported separately.  

 
Recommended Investigator Template Files for Genotyper software are: 
Decaplex_SE_v0 or higher versions 

 

General procedure for the analysis 
1. Check the DNA size standard 
2. Check the allelic ladder 
3. Check the positive control 
4. Check the negative control 
5. Analyze and interpret the sample data 
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Controls 
The Control DNA XY13 included in the Investigator Decaplex SE Kit and other 
commercially available DNA from standard cell lines represent the following 
alleles: 

Table 3. Allele assignment of the Investigator Decaplex SE Kit. 

Locus Control  
DNA XY13 

ATCC 
K-562 

CCR 
9947A 

CCR 
9948 

CCR 
3657 

Amelogenin X / Y X / X X / X X / Y X / Y 
D2S1338 17 / 23 17 / 17 19 / 23 23 / 23 18 / 22 
D3S1358 15 / 16 16 / 16 14 / 15 15 / 17 16 / 18 
D8S1179 13 / 14 12 / 12 13 / 13 12 / 13 15 / 16 
D16S539 11 / 12 11 / 12 11 / 12 11 / 11 13 / 13 
D18S51 14 / 15 15 / 16 15 / 19 15 / 18 12 / 20 
D19S433 13 / 14 14 / 14.2 14 / 15 13 / 14 13 / 14 

D21S11 28.2 / 33.2 29 / 30 / 
31 30 / 30 29 / 30 28 / 29 

FGA 22 / 23 21 / 24 23 / 24 24 / 26 18 / 23 
THO1 6 / 7 9.3 / 9.3 8 / 9.3 6 / 9.3 7 / 9.3 
vWA 15 / 16 16 / 16 17 / 18 17 / 17 14 / 19 

SE33 14 / 24.2 26.2 / 
28.2 

19 / 
29.2 

23.2 / 
26.2 

22.2 / 
27.2 

 
For further confirmation, the table above displays the alleles of the reference 
DNA purchased from ATCC 
(http://atcc.org/Produtcs/PurifiedDNA.cfm#celllines) as well as three reference 
DNA purchased from Coriell Cell Repositories (CCR; 
http://locus.umdnj.edu/nigms/) that is up to standard of Szibor et al. (2003). 
 

Lengths of fragments and alleles 
Tables 4–7 show the fragment lengths of individual alleles that refer to the DNA 
Size Standard 550 (BTO). All analyzes have been performed on an 
ABI PRISM 310/3130 Genetic Analyzer with POP-4 polymer. Different analysis 
instruments, DNA size standards or polymers may result in different fragment 
lengths. In addition, a visual alignment with the allelic ladder is recommended. 
 

Scaling 
Horizontal: 70-475 bp  
Vertical:  Depending on signal intensity 
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Table 4. Fragment lengths of the allelic ladder Decaplex SE analyzed on 
an ABI PRISM 310 Genetic Analyzer (blue panel) 
 

Marker/ 
allele 

Size 
[bp]* 

Further 
alleles† 

Marker/ 
allele 

Size  
[bp]* 

Further 
alleles† 

Marker/ 
allele 

Size  
[bp]* 

Further 
Alleles† 

Amelogenin 6-FAM  D3S1358 6-FAM  D21S11 6-FAM  
X 77  9 147 8 24 330 23.2 

Y 80  10 151  24.2 332  

   11 155  25 334 25.2 

THO1 6-FAM  12 159  26 338  

4 91 3 13 163  26.2 340  

5 95  14 167  27 342  

6 99 6.3 15 171  28 346  

7 103 7.3 16 175  28.2 348 28.3 

8 107 8.3 17 179  29 350  

9 111 9.1 18 183  29.2 352 29.3 

9.3 114  19 187  30 354 30.2 

10 115  20 191  31 358  

10.3 118 11 21 195  31.2 360  

13 127     32 362  

13.3 130  vWA 6-FAM  32.2 364  

   11 242 10 33 366 33.1 

   12 246  33.2 368  

   13 250  34 370 34.1 

   14 254  34.2 372  

   15 258  35 374 35.2 

   16 262  36 378  

   17 266  36.2 380  

   18 270  37 382 37.2, 38, 
38.2, 39 

   19 274     

   20 278     

   21 282     

   22 286 23, 24    
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Table 5. Fragment lengths of the allelic ladder Decaplex SE analyzed on 
an ABI PRISM 310 Genetic Analyzer (green panel) 

 
Marker/ 

allele 
Size  
[bp]* 

Further 
alleles† 

Marker/ 
allele 

Size  
[bp]* 

Further 
alleles† 

Marker/ 
allele 

Size  
[bp]* 

Further 
alleles† 

D16S539 BTG  D8S1179 BTG  D2S1338 BTG  

8 100 4, 5, 6, 
7 

7 287  16 391 10, 12, 
14, 15 

9 104  8 291  17 395  

10 108  9 295  18 399  

11 112  10 299  19 403  

12 116  11 303  20 407  

13 120  12 307  21 411  

14 124  13 311  22 415  

15 128 16 14 315  23 419  

   15 319  24 423  

D19S433 BTG  16 323  25 427  

6.2 222 5.2 17 327  26 431  

10 236 8, 9 18 331  27 435  

11 240  19 335 20 28 439  

12 244        
12.2 246        

13 248        

13.2 250        

14 252        

14.2 254        

15 256        

15.2 258        

16 260        

16.2 262        

17 264        

17.2 266 18, 
18.2 
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Table 6. Fragment lengths of the allelic ladder Decaplex SE analyzed on 
an ABI PRISM 310 Genetic Analyzer (yellow panel) 

 
Marker/ 

allele 
Size 
[bp]* 

Further 
alleles† 

Marker/ 
allele 

Size 
[bp]* 

Further 
alleles† 

D18S51 BTY  FGA BTY  

8 137 7 14 294 15 

9 141 9.2 16 302 16.1 

10 145  17 306  

10.2 147  18 310 18.2 

11 149 11.2 19 314 19.2 

12 152 12.2 20 318 20.2 

13 156 13.2 21 322  

14 160 14.2 21.2 324  

15 164  22 326 22.2 

16 168 16.2 23 330  

17 172  23.2 332 23.3 

17.2 174 17.3 24 334 24.1, 24.2 

18 176  25 338 25.2 

18.2 178  26 342 26.2 

19 180 19.2 27 346  

20 183  28 350  

21 187  29 354  

21.2 189  30 357 30.2 

22 191  31.2 363 31, 32.2 

23 195 23.1 33 368 33.2 

24 199  34 372  

25 203  37.2 386  

26 207  42.2 405 43.2 

27 211  44.2 413  

28 215 29 45.2 417  

   47.2 425 48.2 

   50.2 437 51.2 
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Table 7. Fragment lengths of the allelic ladder Decaplex SE analyzed on 
an ABI PRISM 310 Genetic Analyzer (red panel) 

 
Marker/ 

allele 
Size 
[bp]* 

Further 
alleles† 

Marker/ 
allele 

Size 
[bp]* 

Further 
alleles† 

SE33 BTR  SE33 BTR  
3 267  23.2 350 23 

4.2 273 5.3 24.2 354 24 

6.3 282 7, 7.3, 8, 8.2 25 356  

9 291 9.2 25.2 358  

10 295 10.2 26.2 362 26 

11 299 11.2 27.2‡ 366 27 

12 303 12.2 28.2 370 28, 28.3 

13 307  29.2 374 29 

13.2 309 13.3 30.2 378 30 

14 311 14.2, 14.3 31.2 382 31 

15 315 15.2 32 384  

16‡ 319 16.2, 16.3 32.2 386  

17 323 17.2, 17.3 33 388  

18 327  33.2 390  

18.2 329 18.3 34 392 34.2 

19 331  35 396 35.2 

19.2 333  36 401  

20 335 20.1 36.2 403  

20.2 337  37 405 37.2 

21 339  38 409 39, 42 

21.2 341  49 454  

22.2 345 22    

 
* rounded to integer 
† The “off-ladder” alleles of QIAGEN’s DNA pool are allocated with the actual Investigator 

Template Files for GeneMapper ID or Genotyper software. For further alleles see amongst 
others http://www.cstl.nist.gov/biotech/strbase/str_fact.htm  
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 Figure 6. Electropherogram of the Investigator Decaplex SE Kit using 350 pg 

Control DNA XY13. Analysis was performed on an ABI PRISM 3130 Genetic 
Analyzer. Allele assignment was performed using the GeneMapper ID software and 
the Investigator Decaplex SE Template File. 
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Figure 7. Electropherogram of the allelic ladder Decaplex SE analyzed on an ABI 
PRISM 310 Genetic Analyzer. Allele assignment was performed using the GeneMapper 
ID software and the Investigator Decaplex SE Template File. 
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Protocol: Interpretation of results 
 
As mentioned above, post PCR analysis and automatic allele assignment with 
suitable analysis software ensure a precise and reliable discrimination of alleles. 
 
Pull-up peaks 
Pull-up peaks may occur if peak heights are outside the linear detection range 
(>3000 RFU), or if an incorrect matrix was applied. They appear at positions of 
specific peaks in other colour channels, typically with lower signal intensities. 
Peak heights should not exceed 3000 RFU in order to prevent pull-up peaks.  
 
Stutter peaks 
The occurrence of stutter peaks depends on the sequence of the repeat structure 
and the number of alleles. n-4 peaks are caused by a loss of a repeat unit 
during amplification of tetranucleotide STR motives, caused by slippage effects 
of the Taq DNA Polymerase. Interpretation of those peaks should be done in 
accordance with the Template Files of the Genotyper and GeneMapper ID 
software. 
 
Template-independent addition of nucleotides 
Because of its terminal transferase activity, the Taq DNA Polymerase tends to 
add an adenosine radical at the 3’-end of the amplified DNA fragments. The 
artefact peak is one base shorter than expected (-1 peaks). All primers included 
in the Investigator Decaplex SE Kit are designed to minimize these artefacts. 
Artefact formation is further reduced by the final extension step of the PCR 
protocol at 68°C for 60 minutes. Peak height of the artefact correlates with the 
amount of DNA. Laboratories should define their own limits for analysis of the 
peaks. 
 
Artefacts  
Room temperature may influence the performance of PCR products on multi-
capillary instruments, so that shoulder peaks or split peaks occur. If shoulder or 
split peaks appear, we recommend injecting the sample again. 
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References 
QIAGEN maintains a large, up-to-date online database of scientific 
publications utilizing QIAGEN products. Comprehensive search options allow 
you to find the articles you need, either by a simple keyword search or by 
specifying the application, research area, title, etc. 

For a complete list of references, visit the QIAGEN Reference Database online 
at www.qiagen.com/RefDB/search.asp or contact QIAGEN Technical Services 
or your local distributor. 
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Ordering Information 
Product Contents Cat. no. 

Investigator Decaplex 
SE Kit (100) 

Reaction mix, primer mix, control DNA, 
Polymerase, DNA size standard, and 
allelic ladder 

381025 

Investigator Decaplex 
SE Kit (400) 

Reaction mix, primer mix, control DNA, 
Polymerase, DNA size standard, and 
allelic ladder 

381027 

Matrix Standard BT5 
single cap. (5 x 25) 

Matrix standard 6-FAM, BTG, BTY, BTR, 
and BTO 

386113 

Matrix Standard BT5 
multi cap. (25) 

Matrix standard 6-FAM, BTG, BTY, BTR, 
and BTO 

386123 

Matrix Standard BT5 
multi cap. (50) 

Matrix standard 6-FAM, BTG, BTY, BTR, 
and BTO 

386125 

 

Cross-referenced ordering information 

QIAGEN Product Cat. no. Former product name Cat. no. 

Investigator 
Decaplex SE Kit 
(100) 

381025 Mentype® 
Decaplex SE (100) 

41-12110-0100 

Investigator 
Decaplex SE Kit 
(400) 

381027 Mentype Decaplex 
SE (400) 

41-12110-0400 
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Notes
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Notes



 

 

Trademarks: QIAGEN® (QIAGEN Group); ABI PRISM®, Applied Biosystems®, GeneAmp®, GeneMapper™, GeneScan®, Genotyper®, 6-FAM™,  
POP-4™, Hi-Di™ (Applera Corporation or its subsidiaries); GenBank ® (US Department of Health and Human Services); Mentype® (Biotype 
Diagnostics, GmbH). 

Limited License Agreement 

Use of this product signifies the agreement of any purchaser or user of the Investigator Decaplex SE Kit to the following terms: 

1. The Investigator Decaplex SE Kit may be used solely in accordance with the Investigator Decaplex SE Handbook and for use with components 
contained in the Kit only. QIAGEN grants no license under any of its intellectual property to use or incorporate the enclosed components of this 
Kit with any components not included within this Kit except as described in the Investigator Decaplex SE Handbook and additional protocols 
available at www.qiagen.com. 

2. Other than expressly stated licenses, QIAGEN makes no warranty that this Kit and/or its use(s) do not infringe the rights of third-parties. 

3. This Kit and its components are licensed for one-time use and may not be reused, refurbished, or resold. 

4. QIAGEN specifically disclaims any other licenses, expressed or implied other than those expressly stated. 

5. The purchaser and user of the Kit agree not to take or permit anyone else to take any steps that could lead to or facilitate any acts prohibited 
above. QIAGEN may enforce the prohibitions of this Limited License Agreement in any Court, and shall recover all its investigative and Court 
costs, including attorney fees, in any action to enforce this Limited License Agreement or any of its intellectual property rights relating to the Kit 
and/or its components. 

For updated license terms, see www.qiagen.com. 

© 2010 QIAGEN, all rights reserved. 
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